Twidere para Twitter

4.1.4

¿Cansado de ver publicidad y ofertas en tu línea de tiempo, de ser interrumpido por tuits de bots y gente que no te agrada, o simplemente quieres regresar a usar tuíter como en los viejos tiempos? ¡Prueba Twidere para Twitter!
twidere-para-twitter.png
0/5 No hay votos
Desarrollador
Dimension :)
Versión
4.1.4
Actualización
9 de junio de 2020
Requerimientos
4.1 y versiones posteriores
Tamaño
17M
Consíguelo en
Google Play

Reportar esta app

Imágenes

Descripción

¿Estás cansado de ver anuncios y promociones en tu línea de tiempo, de ser interrumpido por tweets de bots y personas que no te agradan, o simplemente quieres una experiencia pura de Twitter como en los viejos tiempos? ¡Prueba Twidere para Twitter!

Twidere es una aplicación para Twitter / Mastodon / StatusNet / Fanfou de código abierto y con todas las funciones.

Características

• Diseño de material 100%
• Estilo de respuesta clásico con ventajas de respuesta de 140 caracteres
• Restaurar ‘Favorito’ (★) en lugar de ‘Me gusta’ (♥ ︎)
• Programe tweets incluso cuando no esté conectado por Buffer (https: // buffer .com /)
• Tweet con fotos, videos
• Busque y comparta GIF con GIPHY (https://giphy.com/)
• Potentes filtros de silencio
• Modo nocturno
• Soporte para múltiples cuentas
• Pestañas totalmente personalizables
• Potentes configuraciones de API personalizadas
• Gratis *, código abierto, SIN anuncios, ¡para siempre!

*: Una pequeña cantidad de funciones requiere pagos en la aplicación para activarse.

Permisos

• CUENTA : Twidere usa el marco de cuentas del sistema para administrar cuentas ahora.
• FACTURACIÓN : Funciones adicionales pagadas como sincronización de borradores para apoyar el desarrollo, ¡seguirán alternativas gratuitas de autohospedaje!

Preguntas frecuentes

P : ¿Por qué veo errores después de actualizar varias veces?
R : Twitter tiene un límite de frecuencia estricto para las aplicaciones de terceros.

P : ¿Es posible crear encuestas o usar DM grupales?
R : Aún no es posible, Twitter no tiene una API pública para eso.

Q: ¿Cómo corregir “No se pueden autenticar más usuarios en este momento”?
R : Twidere agotó su token, contáctame y lo arreglaré lo antes posible.

Twidere tiene licencia GPLv3, consulte el sitio web para obtener más información.
Si encuentra algún error o tiene alguna idea, hable conmigo en Twitter. @TwidereProject

Comentarios de Facebook